• 本栏最新文章
  • 本栏推荐文章
当前位置: 主页 > 365备用网址 >

对立的主升强大势主升以缓急公式下载 畅通臻信

时间:2019-02-10    作者:[db:作者]    来源:[db:来源]

  第壹365体育公式网(www.chnmoney.com)畅通牒您:以后正要下载:对立的主升强大势主升以缓急公式下载 畅通臻信强大势

  清仓:=1.66*MA(FORCAST(CLOSE,2),40),COLORRED;

  出产货:=1.36*MA(FORCAST(CLOSE,2),40),COLOR08FFFF;

  高抛:=1.16*MA(FORCAST(CLOSE,2),40),COLORFF82FF;

  低吸:=0.82*MA(FORCAST(CLOSE,2),40),COLORF7E300;

  满仓:=0.72*MA(FORCAST(CLOSE,2),40),COLORGREEN;

  强大畅通1:=清仓>REF(清仓,1),;

  强大畅通2:=出产货>REF(出产货,1),;

  强大畅通3:=高抛>REF(高抛,1),;

  强大畅通4:=低吸>REF(低吸,1),;

  强大畅通5:=满仓>REF(满仓,1),;

  上升畅通道:=强大畅通1 AND 强大畅通2 AND 强大畅通3 AND 强大畅通4 AND 强大畅通5,;

  MA5:=MA(CLOSE,5);

  MA10:=MA(CLOSE,10),;

  MA20:=MA(CLOSE,20);

  MA30:=MA(CLOSE,30);

  MA60:=MA(CLOSE,60);

  五强大:=MA5>REF(MA5,1),;

  什强大:=MA10>REF(MA10,1),;

  二什强大:=MA20>REF(MA20,1),;

  叁什强大:=MA30>REF(MA30,1),;

  六什强大:=MA60>REF(MA60,1),;

  小均强大:=五强大 AND 什强大,;

  均强大:=什强大 AND 二什强大 AND 叁什强大,;

  父亲均强大:=什强大 AND 二什强大 AND 叁什强大 AND 六什强大,;

  JJD:=(H+L+C)/3;

  强大势线1:=HHV(MA((((LOW + HIGH) + CLOSE) / 3),8),60),COLORRED,LINETHICK2;

  强大势线2:=HHV(MA((((LOW + HIGH) + CLOSE) / 3.18),8),20),COLORWHITE,LINETHICK2;

  强大势线3:=HHV(MA((((LOW + HIGH) + CLOSE) / 3.258),8),10),COLORYELLOW,LINETHICK2;

  强大势线4:=HHV(MA((((LOW + HIGH) + CLOSE) / 3.08),80),13),COLORLIMAGENTA,LINETHICK2;

  末了尾走强大1:=强大势线1>REF(强大势线1,1),;

  末了尾走强大2:=强大势线2>REF(强大势线2,1),;

  末了尾走强大3:=强大势线3>REF(强大势线3,1),;

  末了尾走强大4:=强大势线4>REF(强大势线3,1),;

  副强大1:=末了尾走强大1 AND 末了尾走强大2,;

  副强大2:=末了尾走强大2 AND 末了尾走强大3,;

  副强大3:=末了尾走强大2 AND 末了尾走强大3,;

  副强大4:=末了尾走强大3 AND 末了尾走强大4,;

  叁强大:=末了尾走强大1 AND 末了尾走强大2 AND 末了尾走强大3,;

  四强大:=末了尾走强大1 AND 末了尾走强大2 AND 末了尾走强大3 AND 末了尾走强大4,;

  强大势为王:=副强大1 OR 副强大2 OR 副强大3 OR 副强大4 OR 叁强大 OR 四强大,;

  VV:=(C+L+H)/3;

  DSA:=SMA(XMA(VV,15),2,1)LINETHICK3;

  顶部1:=DSA*1.0888,COLORMAGENTA,LINETHICK1;

  顶部2:=DSA*1.158,COLORBROWN,LINETHICK1;

上一篇:奈飞神物话能走多远
下一篇:没有了